NGC7000 complètement foirée, besoin d'aide

Venez partager votre expérience de la photo en montrant vos chef d'oeuvres!
Débutant? N'hésitez pas à partager vos progrès !!
Répondre
Manhuman
Messages : 6
Enregistré le : 23 juin 2020, 17:13

NGC7000 complètement foirée, besoin d'aide

Message par Manhuman »

Salut à tous,

Voici mon premier post ici, j'espère que je publie dans la bonne catégorie..?..

J'ai réalisé cette nuit ma deuxième tentative de shooting. Ma première je savais que c'était foiré d'avance car je n'avais pas réalisé l'étalonnage de la monture et je n'avais su poser que 30 minutes sans DOF.
Bref, hier j'ai posé 1h30 et réalisé les DOF. Je sais que 1h30 ce n'est pas suffisant pour avoir un bon résultat mais là je n'ai carrément rien. J'ai effectué une astrométrie sur astrometry.net pour voir parce que je ne comprenais pas pourquoi je n'avais que des étoiles et en fait je suis complètement à côté de la cible. Je pense que ma mise en station est plutôt réussie par contre là où j'ai clairement du mal, c'est sur l'alignement des étoiles et je crois que c'est là que j'ai merdé puisque ma monture s'est retrouvée complètement à côté de la cible.
Comment faites-vous pour être certain de centrer la bonne étoile sur l'APN lors de l'étalonnage / l'alignement ? A l'oeil nu je trouve bien l'étoile mais dans le liveview de l'APN c'est chaud vu que le champ de vision est très restreint. Alors honte à moi, je n'ai pas regardé dans le chercheur (stress du débutant, j'en oublie certaines choses importantes). Je l'avais pourtant bien calibré en début de soirée lorsque le petit croissant de lune était encore levé...
Autre question, est-ce que sur une seule prise de vue, je peux voir directement dans le preview du cliché sur l'APN un semblant de nébulosité ? J'avais lancé une pose de 2 minutes avant de lancer la session pour voir si j'étais bon. C'était net par contre je ne voyais que des étoiles. Est-ce qu'à ce moment-là j'aurais déjà pu savoir que j'étais à côté de la plaque ?

Pour info, mon matériel :
Tube : Skywatcher 200/800
Monture : EQ6-R Pro
APN : Canon EOS 2000D défiltré Astrodon
Correcteur de coma : Oui
Filtre : IDAS-LPS-D1

Poses : 30sec à 1600 ISO (116 clichés gardés sur 140 à cause de nuages et ciel pas tout à fait noir en début de session)
Résultat après traitement SIRIL / PSD / Lightroom : https://www.redsky.be/astrophoto/202006 ... /final.jpg
Astrométrie : https://www.redsky.be/astrophoto/202006 ... otated.jpg

Avatar du membre
des-eaux-troubles
Messages : 161
Enregistré le : 09 mars 2020, 11:24

Re: NGC7000 complètement foirée, besoin d'aide

Message par des-eaux-troubles »

Bonjour,

Voilà comment je procède :
- Ma monture Orion est sensible à la position de parking. Avec un niveau à bulles, je positionne chacun des deux axes correctement avant de serrer les freins et d'alimenter la monture. Je pars correctement avec peu d'écart pour alignement.
- Je fais l'alignement sur une seule étoile (et non trois) mais proche de l'objet. Pour NGC7000, c'est facile : Deneb. J'en profite pour refaire la mise au point avec un masque de Bahtinov.
- Je pointe l'objet mais ne fais pas le cadrage sur le liveview qui n'est pas assez sensible. (Sony a7s). Je fais une photo généralement avec une pose de 8 secondes en poussant les iso à 25 000 alors que mes photos qui seront exploitées à 30 sec à 1600 iso. 8 s au lieu de 30s, cela fait -2 diaphragmes. 25600 au lieu de 1600, cela fait 4 diaphragmes en plus. Résultat : + deux diaphragmes. Généralement suffisant pour distinguer l'objet en regardant l'écran et recadrer. Parfois, je monte à 15 secondes et iso à 50 000. Le défaut de la méthode est la pollution lumineuse. La photo devient trop claire. Dans ce cas, la seule solution est de se repérer grâce aux étoiles avec un atlas.
Région : NORD :+51,004N +2,458E Monture : Orion Atlas EQ-G Optique : lunette 127/840 + maksutov 90/1250 Caméra : sony alpha7s

Manhuman
Messages : 6
Enregistré le : 23 juin 2020, 17:13

Re: NGC7000 complètement foirée, besoin d'aide

Message par Manhuman »

Merci pour le conseil.
Je suis parvenu la nuit passée à faire mon alignement sur 3 étoiles et cette fois-ci l'étalonnage était bon.
J'ai 150 poses de 45 secondes donc 112 minutes. Je galère un peu sur le traitement, je ne comprends pas il n'y a pas grand chose qui ressort.
En fin de session, j'ai vite pointé M31 et posé une seule fois à 120 secondes et là par contre je suis assez content de ce que j'ai pu en tirer alors que c'était juste pour dire de la voir (https://www.redsky.be/astrophoto/202006 ... 0x1920.jpg).
J'espère réussir à tirer quelque chose des 150 poses parce que je suis un peu déçu là pour le moment :-(
Est-ce que ça serait mon filtre IDAS-LPS-D1 qui ne ferait pas bien ressortir les nuages ?

Avatar du membre
des-eaux-troubles
Messages : 161
Enregistré le : 09 mars 2020, 11:24

Re: NGC7000 complètement foirée, besoin d'aide

Message par des-eaux-troubles »

Bonjour,
45 secondes mais à quelle sensibilité ? Il faut tourner entre 1600 et 6400.
Région : NORD :+51,004N +2,458E Monture : Orion Atlas EQ-G Optique : lunette 127/840 + maksutov 90/1250 Caméra : sony alpha7s

Manhuman
Messages : 6
Enregistré le : 23 juin 2020, 17:13

Re: NGC7000 complètement foirée, besoin d'aide

Message par Manhuman »

des-eaux-troubles a écrit :
28 juin 2020, 14:12
Bonjour,
45 secondes mais à quelle sensibilité ? Il faut tourner entre 1600 et 6400.
Bonjour,

Je suis parvenu à sortir quelque chose de ma session mais j'ai remarqué que je ne cadrais quand-même pas la meilleure zone de la nébuleuse. Je pense que la prochaine fois, je prendrai le temps d'annoter une seule pose afin de voir exactement où je cadre afin de m'ajuster si nécessaire.
Voici le résultat obtenu : https://www.redsky.be/astrophoto/202006 ... /final.jpg
Et la zone exact sur une saisie d'écran dans Stellarium : https://www.redsky.be/astrophoto/202006 ... ium-01.jpg

Infos techniques :
Skywatcher 200/800
EQ6-R Pro
Canon EOS 2000D défiltré Astrodon
Filtre IDAS LPS D1
150 x 45 sec, ISO 1600

Selon vous, hormis le cadrage, il aurait été préférable de poser plus longtemps ? Et est-ce mieux de poser plus longtemps en unitaire ou au total ou les deux ?

Répondre